<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<link href='http://fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,700,400italic|Poppins:regular,500,600,700' media='all' rel='stylesheet' type='text/css'/>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' rel='stylesheet'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.bicolstandard.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.bicolstandard.com/2020/10/bulang-pigtugotan-na-iatf.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="BICOL STANDARD | Bicol News | Bicol Newspaper - Atom" href="http://www.bicolstandard.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="BICOL STANDARD | Bicol News | Bicol Newspaper - RSS" href="http://www.bicolstandard.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="BICOL STANDARD | Bicol News | Bicol Newspaper - Atom" href="https://www.blogger.com/feeds/2288351700602619844/posts/default" />

<link rel="alternate" type="application/atom+xml" title="BICOL STANDARD | Bicol News | Bicol Newspaper - Atom" href="http://www.bicolstandard.com/feeds/8199728225968960695/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4244862144-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-1ZfCLNapND4/Xp2DN5Lyt9I/AAAAAAAAhfE/IelsogGp6ec8SAnepLyWk7f8Sgq3O5akgCLcBGAsYHQ/s320/bicolstandardph.jpg' rel='image_src'/>
<meta content='http://www.bicolstandard.com/2020/10/bulang-pigtugotan-na-iatf.html' property='og:url'/>
<meta content='Bulang pigtugotan na - IATF' property='og:title'/>
<meta content='Bicol newspaper in the Bicol region: Get news about Naga City, Camarines Sur, Albay, Legazpi City, Masbate, Sorsogon, Camarines Norte and Catanduanes.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-1ZfCLNapND4/Xp2DN5Lyt9I/AAAAAAAAhfE/IelsogGp6ec8SAnepLyWk7f8Sgq3O5akgCLcBGAsYHQ/w1200-h630-p-k-no-nu/bicolstandardph.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
</title>
<!-- Description and Keywords (start) -->
<meta content='bicol news, bicol newspaper' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Bulang pigtugotan na - IATF' property='og:title'/>
<meta content='http://www.bicolstandard.com/2020/10/bulang-pigtugotan-na-iatf.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-1ZfCLNapND4/Xp2DN5Lyt9I/AAAAAAAAhfE/IelsogGp6ec8SAnepLyWk7f8Sgq3O5akgCLcBGAsYHQ/s320/bicolstandardph.jpg' property='og:image'/>
<meta content='BICOL STANDARD | Bicol News | Bicol Newspaper' property='og:site_name'/>
<meta content='http://www.bicolstandard.com/' name='twitter:domain'/>
<meta content='Bulang pigtugotan na - IATF' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-1ZfCLNapND4/Xp2DN5Lyt9I/AAAAAAAAhfE/IelsogGp6ec8SAnepLyWk7f8Sgq3O5akgCLcBGAsYHQ/s320/bicolstandardph.jpg' name='twitter:image'/>
<meta content='Bulang pigtugotan na - IATF' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>
/*----Responsive Design----*/
@media screen and (max-width: 600px) {
.row{max-width:96%}
#main-nav{max-width:96%!important;background:transparent;position:relative!important;margin:0 auto!important}
.is-sticky #main-nav{animation-name:none;animation-duration:0s}
.header-menu.row{max-width:100%}
.ticker .widget{max-width:96%}
.header-logo {max-width:350px;max-height:95px}
}
@media screen and (max-width: 600px) {
#header-blog,.header-content{height:auto}
.header-logo{max-width:350px;margin:0px auto 0px;float:none;display:block}
.header-logo img{max-width:350px;max-height:95px;float:center}
.header-ads{float:none;margin:0 auto;display:block}
#main-wrapper{float:none;overflow:show;width:100%}
.recent-boxes .box-sec{margin-right:0}
.posts-title{margin-right:0}
#main-wrapper #main{margin-right:0}
#sidebar-wrapper{width:100%;margin:10px auto;float:none;padding-left:0}
#footer{padding:20px 0}
.sect-left{width:100%;margin-right:0}
.sect-left .widget{padding:10px} 
}
@media screen and (max-width: 880px) {
#nav1,#menu-main-nav{display:none}
.selectnav{display:block;color:#eee}
.tm-menu{float:left;width:20%}
.tm-menu .selectnav{padding:0 5px;height:22px!important;line-height:22px;margin-top:4px;width:100%;border-radius:2px!important}
.header-menu #menu .selectnav{padding:0 20px!important;font-size:16px;height:60px;line-height:60px;margin-left:10px;float:left;border-radius:0!important}
}
@media screen and (max-width: 800px) {
.featured li:first-child,.featured li:nth-child(2){width:50%;padding-right:5px}
.featured li:nth-child(2){padding-left:5px;padding-right:0}
.featured li:first-child,.featured li:nth-child(2),.featured li:first-child .rcp-thumb,.featured li:nth-child(2) .rcp-thumb{height:250px}
.featured li{width:50%;float:left;padding-right:5px}
.featured li:nth-child(3){margin-top:10px}
.featured li:nth-child(4){padding-left:5px;padding-right:0}
}
@media screen and (max-width: 700px) {
#ticker{display:none}
.feat .bx-first .box-thumbnail,.feat .bf-thumb,.boxes .bx-first .box-thumbnail,.boxes .bf-thumb{height:250px}
.feat .bx-first{width:100%;margin-bottom:0;padding-right:0;border-right:0}
.feat ul li{width:100%;float:left;margin-top:10px;margin-bottom:0;padding-top:10px;padding-bottom:0;border-top:1px solid #F5F5F5;border-bottom:0}
.recent-boxes .column{width:100%}
.home-ad .widget{padding:0}
.block-image{width:100%;height:250px;margin-right:0}
.block-image .thumb,.block-image .thumb a{height:250px}
.index .post article,.archive .post article{overflow:hidden;position:relative;float:left;margin-top:10px}
.footer-wrapper .footer-sec{text-align:center}
.footer-wrapper .social-footer,.footer-wrapper #social-footer{float:none;padding-bottom:5px}
.footer-wrapper .copyright{font-size:12px;display:block;text-align:center}
}
@media screen and (max-width: 600px) {
.featured li:first-child,.featured li:nth-child(2){width:100%;padding-right:0}
.featured li:nth-child(2){padding-left:0;margin-top:10px}
.featured li{width:100%;padding-right:0}
.featured li:nth-child(4){padding-left:0}
.videos ul li{width:100%;margin:0 0 10px}
.videos ul li:last-child{margin:0}
.videos .box-image{height:180px}
.gallery ul li{width:49%;margin-right:1%;margin-bottom:10px}
.gallery ul li:nth-child(2),.gallery ul li:nth-child(4),.gallery ul li:nth-child(6){margin-left:1%;margin-right:0}
.gallery ul li:nth-child(4){margin-bottom:10px}
.related-wrap li{width:100%;height:180px;margin-bottom:10px}
.related-wrap li:last-child{margin-bottom:0}
.related-wrap li .related-img{height:180px}
}
@media screen and (max-width: 440px) { 
.featured li:first-child,.featured li:nth-child(2),.featured li:first-child .rcp-thumb,.featured li:nth-child(2) .rcp-thumb,.block-image,.block-image .thumb,.block-image .thumb a,.feat .bx-first .box-thumbnail,.feat .bf-thumb,.boxes .bx-first .box-thumbnail,.boxes .bf-thumb,.main-carousel,.carousel-item,.carousel-item .box-image{height:200px}
.featured li:first-child .rcp-title,.featured li:nth-child(2) .rcp-title,.post h2 a,.post h2 a:visited,.post h2 strong,.item .post-title,.static_page .post-title{font-size:19px}
.gallery ul li{width:100%;height:180px;margin-right:0;margin-bottom:10px}
.gallery ul li:nth-child(2),.gallery ul li:nth-child(4),.gallery ul li:nth-child(6){margin-left:0}
.gallery ul li:nth-child(5){margin-bottom:10px}
.gallery ul li .box-image{height:180px}
.resp_del2,.resp_del3{display:none}
}
@media screen and (max-width: 340px) {
.header-menu #menu .selectnav{max-width:60%}
.comments-tabs-header h3 span{display:none}
}
@media screen and (max-width: 310px) {
.header-logo{margin:15px auto 10px}
.header-menu #menu .selectnav{max-width:50%}
.header-ads,.resp_del,.social-counter,.sect-left{display:none}
}
</style>
<style id='template-skin-1' type='text/css'>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</style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-47274265-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'> 
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png";
var month_format = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
var more_text = "View More";
var postperpage = 8;
var related_number = 3;
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
 $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });

//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2288351700602619844&amp;zx=e52f8016-d6bd-4906-aaa1-e82440d300ef' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2288351700602619844&amp;zx=e52f8016-d6bd-4906-aaa1-e82440d300ef' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-8171237920916235 -->

</head>
<body class='item'>
<div class='theme-opt' style='display:none'>
<div class='option section' id='option' name='Theme Options'><div class='widget HTML' data-version='1' id='HTML900'>
          <style>@media only screen and (min-width:1143px){#outer-wrapper{max-width:
;}}</style>
        </div><div class='widget HTML' data-version='1' id='HTML913'>
          <style>.home #main-wrapper #main,.home .posts-title{display:
;}</style>
        </div><div class='widget HTML' data-version='1' id='HTML912'>
          <style>.home #blog-pager{display:
;}</style>
        </div><div class='widget HTML' data-version='1' id='HTML901'>
          <style>
</style>
        </div><div class='widget HTML' data-version='1' id='HTML910'>
<script type='text/javascript'>
              //<![CDATA[
              var postperpage = 8;
              //]]>
            </script>
</div></div>
</div>
<div id='top'></div>
<div id='topnav'>
<div class='tm-head row'>
<div class='tm-menu'>
<div class='menu1 section' id='menu1' name='Top Navigation'><div class='widget LinkList' data-version='1' id='LinkList210'>
<div class='widget-content'>
<ul id='nav1'>
<li><a href='http://www.bicolstandard.com'>Home</a></li>
<li><a href='http://www.bicolstandard.com/p/about.html'>About</a></li>
<li><a href='http://www.bicolstandard.com/p/advertise-with-us.html'>Advertise</a></li>
</ul>
</div>
</div></div>
</div>
<!-- Top Social -->
<div class='social-area'>
<div class='social-top section' id='social-top' name='Social Top'><div class='widget LinkList' data-version='1' id='LinkList50'>
<div class='widget-content'>
<ul>
<li><a class='facebook' href='http://www.facebook.com/bicolstandard' target='_blank' title='facebook'></a></li>
<li><a class='twitter' href='http://www.twitter.com/bicolstandard' target='_blank' title='twitter'></a></li>
<li><a class='instagram' href='http://www.instagram.com/bicolstandard' target='_blank' title='instagram'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
</div>
<div id='header-blog'>
<div class='header-content row'>
<div class='header-logo'>
<div class='section' id='logo_blog' name='Logo'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<script type='text/javascript'>
//<![CDATA[
function makeArray() {
for (i = 0; i<makeArray.arguments.length; i++)
this[i + 1] = makeArray.arguments[i];
}
var months = new makeArray('January','February','March','April','May',
'June','July','August','September','October','November','December');
var date = new Date();
var day = date.getDate();
var month = date.getMonth() + 1;
var yy = date.getYear();
var year = (yy < 1000) ? yy + 1900 : yy;
document.write(months[month]+ " " +day + ", " + year);
//]]></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2288351700602619844&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=logo_blog' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.bicolstandard.com/' style='display: block'>
<img alt='BICOL STANDARD | Bicol News | Bicol Newspaper' height='200px; ' id='Header1_headerimg' src='https://1.bp.blogspot.com/-ViCu-61alOA/XqGJJ4dWlCI/AAAAAAAAhj8/BhDaQ002_tQYkKE_N36d5cEU62blvqtTACLcBGAsYHQ/s1600/bicolstandardlogo.gif' style='display: block' width='739px; '/>
</a>
</div>
</div></div>
</div>
<div class='header-ads'>
<div class='no-items section' id='ads-content' name='Ads 728x90'></div>
</div>
</div>
</div>
<!-- Main Menu -->
<nav id='main-nav'>
<div class='header-menu row'>
<li class='li-home'><a href='http://www.bicolstandard.com/'><i class='fa fa-home'></i></a></li>
<div class='section' id='menu' name='Main Menu'><div class='widget LinkList' data-version='1' id='LinkList94'>
<div class='widget-content'>
<ul class='menu' id='menu-main-nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='http://www.bicolstandard.com/p/advertise-with-us.html' itemprop='url'>Advertise</a></li>
<li itemprop='name'><a href='http://www.bicolstandard.com/search/label/Arts%20and%20Culture' itemprop='url'>Arts and Culture</a></li>
<li itemprop='name'><a href='http://www.bicolstandard.com/search/label/Business' itemprop='url'>Business</a></li>
<li itemprop='name'><a href='http://www.bicolstandard.com/search/label/Church' itemprop='url'>Church</a></li>
<li itemprop='name'><a href='http://www.bicolstandard.com/search/label/Columns' itemprop='url'>Columns</a></li>
<li itemprop='name'><a href='http://www.bicolstandard.com/search/label/Community' itemprop='url'>Community</a></li>
<li itemprop='name'><a href='http://www.bicolstandard.com/search/label/Editorial' itemprop='url'>Editorial</a></li>
<li itemprop='name'><a href='http://www.bicolstandard.com/search/label/Education' itemprop='url'>Education</a></li>
<li itemprop='name'><a href='http://www.bicolstandard.com/search/label/Government' itemprop='url'>Government</a></li>
<li itemprop='name'><a href='http://www.bicolstandard.com/search/label/News' itemprop='url'>News</a></li>
<li itemprop='name'><a href='http://www.bicolstandard.com/search/label/Sports' itemprop='url'>Sports</a></li>
<li itemprop='name'><a href='http://www.bicolstandard.com/search/label/Weather' itemprop='url'>Weather</a></li>
</ul>
</div>
</div></div>
<div class='header-search'>
<li>
<a class='search'>
<form action='/search' method='get'>
<input id='s' name='q' placeholder='Type and hit enter...' type='text'/>
</form>
</a>
</li>
</div>
</div>
</nav>
<!-- Main Menu (end) -->
<div class='clear'></div>

<div id="outer-wrapper" class="item">



 <div class='ticker section' id='ticker' name='Ticker News'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Latest</h2>
<div class='widget-content'>
<span data-type="label" data-label="News" data-no="5"></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2288351700602619844&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=ticker' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
<div class='row' id='content-wrapper'>
<div id='main-wrapper'>
<div class='recent-post-box'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post'>

    <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
    <div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject' style='display:none;'>
<meta content='https://1.bp.blogspot.com/-1ZfCLNapND4/Xp2DN5Lyt9I/AAAAAAAAhfE/IelsogGp6ec8SAnepLyWk7f8Sgq3O5akgCLcBGAsYHQ/s320/bicolstandardph.jpg' itemprop='url'/>
<meta content='700' itemprop='width height'/>
</div>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='http://www.bicolstandard.com/' property='v:title' rel='v:url'>Home</a></span>
<brc>/</brc>
<span typeof='v:Breadcrumb'>
<a href='http://www.bicolstandard.com/search/label/Bicol' property='v:title' rel='v:url'>Bicol</a></span>
<brc>/</brc>
<span typeof='v:Breadcrumb'>
<a href='http://www.bicolstandard.com/search/label/Bicol%20News' property='v:title' rel='v:url'>Bicol News</a></span>
<brc>/</brc>
<span typeof='v:Breadcrumb'>
<a href='http://www.bicolstandard.com/search/label/News' property='v:title' rel='v:url'>News</a></span>
<brc>/</brc>
<span>Bulang pigtugotan na - IATF</span>
</div>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
Bulang pigtugotan na - IATF
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<a class='g-profile' href='' rel='author' title='Bicol Standard'>
<span itemprop='name'>Bicol Standard</span></a>
</span>
</span>
<span class='post-timestamp'>
<meta content='http://www.bicolstandard.com/2020/10/bulang-pigtugotan-na-iatf.html' itemprop='url mainEntityOfPage'/>
<a class='timestamp-link' href='http://www.bicolstandard.com/2020/10/bulang-pigtugotan-na-iatf.html' rel='bookmark' title='permanent link'><span class='published timeago' itemprop='datePublished dateModified' title='2020-10-16T14:21:00+08:00'>Friday, October 16, 2020</span></a>
</span>
<span class='label-head'>
<a href='http://www.bicolstandard.com/search/label/Bicol' rel='tag'>Bicol</a>,
<a href='http://www.bicolstandard.com/search/label/Bicol%20News' rel='tag'>Bicol News</a>,
<a href='http://www.bicolstandard.com/search/label/News' rel='tag'>News</a>
</span>
</div>
</div>
<article>
<div class='post-body entry-content' id='post-body-8199728225968960695' itemprop='articleBody'>
<meta content=' MANILA (Bicol Standard) - Nag tugot na an gobierno na magkaigwa nin burulang sa mga lugar na nasa lindong kan modified general community qu...' name='twitter:description'/>
<div dir="ltr" style="text-align: left;" trbidi="on">
<img height="335" src="https://1.bp.blogspot.com/-1ZfCLNapND4/Xp2DN5Lyt9I/AAAAAAAAhfE/IelsogGp6ec8SAnepLyWk7f8Sgq3O5akgCLcBGAsYHQ/s320/bicolstandardph.jpg" width="400" /></div><div dir="ltr" style="text-align: left;" trbidi="on"><br /></div><div dir="ltr" style="text-align: left;" trbidi="on"><span style="font-family: sans-serif; font-size: 12.8px;">MANILA (Bicol Standard) - Nag tugot na an gobierno na magkaigwa nin burulang sa mga lugar na nasa lindong kan modified general community quarantine (MGCQ) o mas hababa pang classification.</span></div><div dir="ltr" style="text-align: left;" trbidi="on"><br style="font-family: sans-serif; font-size: 12.8px;" /><span style="font-family: sans-serif; font-size: 12.8px;">Inaprobaran kan Inter-Agency Task Force for the Management of Emerging infectious Disease (IATF) an resolution na an mga lisenciadong bulangan pwede nang magkaigwa nin burulang, bastang mag sunod kan health asin safety protocols ngani na maibitaran an paglakop kan virus.</span></div><div dir="ltr" style="text-align: left;" trbidi="on"><br style="font-family: sans-serif; font-size: 12.8px;" /><span style="font-family: sans-serif; font-size: 12.8px;">Alagad, an in-person audience, online asin remote betting, asin an live broadcast kan bulang an prohibido.</span></div><div dir="ltr" style="text-align: left;" trbidi="on"><br style="font-family: sans-serif; font-size: 12.8px;" /><span style="font-family: sans-serif; font-size: 12.8px;">An IATF dai nagtao nin detalyes kun pano an publico pwedeng magdalan kan sultada.</span></div><div dir="ltr" style="text-align: left;" trbidi="on"><br style="font-family: sans-serif; font-size: 12.8px;" /><span style="font-family: sans-serif; font-size: 12.8px;">Mientrastanto, an lokal na gobierno an may final na desisyon kun tutugotan ninda o dai an bulang sa mga may licensiya, sabi kan IATF.</span></div><div dir="ltr" style="text-align: left;" trbidi="on"><br /></div><div dir="ltr" style="text-align: left;" trbidi="on"><br /></div><div dir="ltr" style="text-align: left;" trbidi="on"><br /></div><div dir="ltr" style="text-align: left;" trbidi="on"><br /></div><div dir="ltr" style="text-align: left;" trbidi="on"><br /></div><div dir="ltr" style="text-align: left;" trbidi="on"><br /></div><div dir="ltr" style="text-align: left;" trbidi="on"><br /></div><div dir="ltr" style="text-align: left;" trbidi="on"><br /></div>


<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<br />
<ins class="adsbygoogle" data-ad-client="ca-pub-8171237920916235" data-ad-format="fluid" data-ad-layout="in-article" data-ad-slot="3939239653" style="display: block; text-align: center;"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
<div class='hreview' style='display:none;'>
<span class='item'>
<span class='fn'>Bulang pigtugotan na - IATF</span>
<img alt='Bulang pigtugotan na - IATF' class='photo' src='https://1.bp.blogspot.com/-1ZfCLNapND4/Xp2DN5Lyt9I/AAAAAAAAhfE/IelsogGp6ec8SAnepLyWk7f8Sgq3O5akgCLcBGAsYHQ/s72-c/bicolstandardph.jpg'/>
</span> 
        Reviewed by <span class='reviewer'>Bicol Standard</span>
        on 
        <span class='dtreviewed'>
Friday, October 16, 2020
<span class='value-title' title='Friday, October 16, 2020'></span>
</span> 
        Rating: <span class='rating'>5</span>
</div>
<div style='clear:both'></div>
<div class='post-footer'>
<p><i>This story was published on Bicol Standard. Bicol Standard is an English and Bicol print and digital newspaper published and edited in Naga City, Philippines.</i></p>
<div class='share-box'>
<h8 class='share-title'>Share This</h8>
<div class='share-art'>
<a class='fac-art' href='http://www.facebook.com/sharer.php?u=http://www.bicolstandard.com/2020/10/bulang-pigtugotan-na-iatf.html&title=Bulang pigtugotan na - IATF' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook-official'></i><span class='resp_del'> Facebook</span></a>
<a class='twi-art' href='http://twitter.com/share?url=http://www.bicolstandard.com/2020/10/bulang-pigtugotan-na-iatf.html&title=Bulang pigtugotan na - IATF' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i><span class='resp_del2'> Twitter</span></a>
<a class='goo-art' href='https://plus.google.com/share?url=http://www.bicolstandard.com/2020/10/bulang-pigtugotan-na-iatf.html&title=Bulang pigtugotan na - IATF' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i><span class='resp_del3'> Google+</span></a>
<a class='pin-art' href='http://pinterest.com/pin/create/button/?url=http://www.bicolstandard.com/2020/10/bulang-pigtugotan-na-iatf.html&media=https://1.bp.blogspot.com/-1ZfCLNapND4/Xp2DN5Lyt9I/AAAAAAAAhfE/IelsogGp6ec8SAnepLyWk7f8Sgq3O5akgCLcBGAsYHQ/s320/bicolstandardph.jpg&description= MANILA (Bicol Standard) - Nag tugot na an gobierno na magkaigwa nin burulang sa mga lugar na nasa lindong kan modified general community qu...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-pinterest'></i></a>
<a class='lin-art' href='http://www.linkedin.com/shareArticle?url=http://www.bicolstandard.com/2020/10/bulang-pigtugotan-na-iatf.html&title=Bulang pigtugotan na - IATF' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-linkedin-square'></i></a>
</div>
</div>
<div style='clear:both'></div>
<div class='ad-post-footer'></div>
<div style='clear:both'></div>
<div id='related-posts'>
News
</div>
<div class='clear'></div>
<ul class='post-nav'>
<li class='next'>
<a rel='next'><strong>Next</strong><span>You are viewing Most Recent Post</span></a>
</li>
<li class='previous'>
<a class='older-link' href='http://www.bicolstandard.com/2020/10/deped-camarines-norte-education-budget-tallado.html' id='Blog1_blog-pager-older-link' rel='previous'></a>
</li>
</ul>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://1.bp.blogspot.com/-1ZfCLNapND4/Xp2DN5Lyt9I/AAAAAAAAhfE/IelsogGp6ec8SAnepLyWk7f8Sgq3O5akgCLcBGAsYHQ/s320/bicolstandardph.jpg' itemprop='url'/>
</div>
<meta content='BICOL STANDARD | Bicol News | Bicol Newspaper' itemprop='name'/>
</div>
      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<!--Can't find substitution for tag [defaultAdEnd]-->
<div class='inline-ad'>
</div>
<!--Can't find substitution for tag [adStart]-->
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='post-feeds'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML300'>
<div class='comments-tabs'>
<div data-tab='blogger'><div class='tab-blogger'></div></div>
<div data-tab='disqus'><div class='tab-disqus'><div id='disqus_thread'></div></div></div>
<div data-tab='facebook'><div class='tab-facebook'></div></div>
</div>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".tab-facebook").append("<div class='fb-comments' data-href='http://www.bicolstandard.com/2020/10/bulang-pigtugotan-na-iatf.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML301'>

            <script type='text/javascript'>
            var disqus_shortname = '
';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
</div>
<div id='ads-footer'>
<div class='no-items section' id='post-ads-footer' name='Item ADS Footer'></div>
</div>
</div>
<div id='sidebar-wrapper'>
<div class='social-counter sidebar no-items section' id='social-counter' name='Social Counter'>
</div>
<div class='sidetabs' id='sidetabs'>
<ul class='menu-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
</ul>
<div class='sidebar ready-widget no-items section' id='tabside1' name='Tab 01'></div>
<div class='sidebar ready-widget no-items section' id='tabside2' name='Tab 02'></div>
</div>
<div class='sidebar ready-widget section' id='sidebar' name='Sidebar Right B'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.bicolstandard.com/2018/03/an-tigsik-sa-modernong-panahon.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-KCrzsoiGlug/WM9F3eBAGFI/AAAAAAAAX9s/EH3dMFKsCO009_ifQ20LTLcFlKUjyRY9gCLcB/w72-h72-p-k-no-nu/bicolstandard.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.bicolstandard.com/2018/03/an-tigsik-sa-modernong-panahon.html'>An tigsik sa modernong panahon</a></div>
<div class='item-snippet'>      ni Aida B. Cirujales     An sabi kan duwang bantog na parasurat na sinda Dr. Maria Lilia F. Realubit asin Mr. Jaime Malanyaon, an gust...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.bicolstandard.com/2016/09/arts-culture-pancho-piano-features-ina-in-paintings.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-OVEJmW14zWo/V94aHhExlHI/AAAAAAAAVWY/i_wwIkt9pV8hwgJVXC6wRxiJypoRZJmHgCLcB/w72-h72-p-k-no-nu/pancho-piano-our-lady-of-penafrancia-2.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.bicolstandard.com/2016/09/arts-culture-pancho-piano-features-ina-in-paintings.html'>ARTS & CULTURE | Pancho Piano features Ina in paintings</a></div>
<div class='item-snippet'>  Highly acclaimed&#160;Bicolano&#160;painter Pancho Piano has shared several images of his series of paintings featuring Our Lady of Penafrancia on h...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.bicolstandard.com/2018/03/drug-surrenderer-na-imbuelto-sa.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-KCrzsoiGlug/WM9F3eBAGFI/AAAAAAAAX9s/EH3dMFKsCO009_ifQ20LTLcFlKUjyRY9gCLcB/w72-h72-p-k-no-nu/bicolstandard.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.bicolstandard.com/2018/03/drug-surrenderer-na-imbuelto-sa.html'>Drug surrenderer na imbuelto sa extortion, binadil gadan sa Libon</a></div>
<div class='item-snippet'>      ni Vince Villar    Libon, Albay (Bicol Standard) &#8211; Gadan an sarung Muslim na sinasabing dati nang nagsuko huli sa droga asin naimbwelt...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.bicolstandard.com/2018/03/pnp-launches-ligtas-sumvac-2018.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-KCrzsoiGlug/WM9F3eBAGFI/AAAAAAAAX9s/EH3dMFKsCO009_ifQ20LTLcFlKUjyRY9gCLcB/w72-h72-p-k-no-nu/bicolstandard.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.bicolstandard.com/2018/03/pnp-launches-ligtas-sumvac-2018.html'>PNP launches Ligtas SumVac 2018</a></div>
<div class='item-snippet'>     The Philippine National Police (PNP) is set to launch its Summer Security Plan dubbed as &#8220;Ligtas SUMVAC 2018&#8221; on March 23, Friday, coin...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.bicolstandard.com/2016/09/positive-discipline-in-the-classroom.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-Ilo_zbPEOX8/V94IL0zyUDI/AAAAAAAAVV0/Mie592eBm_0dw_dcgINbK6Jao35NM7LTwCEw/w72-h72-p-k-no-nu/bicolstandard-2.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.bicolstandard.com/2016/09/positive-discipline-in-the-classroom.html'>Imparting positive discipline in the classroom</a></div>
<div class='item-snippet'>   By Willy M. Albar   Teacher-3   Igbac Elementary School   Buhi District   Sector 1, Buhi, Camarines Sur     For many educators, imparting...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.bicolstandard.com/2016/09/albay-our-lady-of-penafrancia-maritime-procession.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-Lxl4RLYT0f4/V94UhJkSdsI/AAAAAAAAVV4/r2GnzopWBl0QbPlerScGMlQztgbIgSqTwCLcB/w72-h72-p-k-no-nu/albay-maritime-procession-our-lady-of-penafrancia-01.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.bicolstandard.com/2016/09/albay-our-lady-of-penafrancia-maritime-procession.html'>Our Lady of Penafrancia Maritime Procession in Albay</a></div>
<div class='item-snippet'>  Our Lady of Penafrancia Maritime Procession in Albay   (Photos by Paulo Manallo)                   </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.bicolstandard.com/2016/09/keep-calm-all-activities-will-be-held.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-Lsa3mITsdM4/V8_kjS8Gv1I/AAAAAAAAU2A/DPxfB5nssB0L9kvx60_KsQDcmi3MsMl3gCLcB/w72-h72-p-k-no-nu/mayor-john-bongat-naga-city.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.bicolstandard.com/2016/09/keep-calm-all-activities-will-be-held.html'>Keep calm, all activities will be held as scheduled -- Mayor Bongat</a></div>
<div class='item-snippet'> NAGA CITY September 7, 2016 (Bicol Standard) &#8211; City Mayor John Bongat has assured Nagueños that security issues have been tackled by the ci...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.bicolstandard.com/2020/10/bulusan-sorsogon-ex-mayor-passes-away.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-35c20AIjKNQ/X4QhFAuE4FI/AAAAAAAAkPE/RcbRJvsyGOM_ngqEBQh2KCK04TpyQZOGgCLcBGAsYHQ/w72-h72-p-k-no-nu/oscar-halum.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.bicolstandard.com/2020/10/bulusan-sorsogon-ex-mayor-passes-away.html'>Bulusan, Sorsogon ex-mayor passes away to to COVID-19</a></div>
<div class='item-snippet'>SORSOSON CITY (Bicol Standard) -- The former Municipal Mayor of Bulusan, Sorsogon, Dr. Oscar Halum  passed away due to COVID-19 at 4:40 a.m....</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.bicolstandard.com/2016/09/prayer-to-our-lady-of-penafrancia.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-kTnCEcu0nBI/V8_p_aHFIXI/AAAAAAAAU2U/F7yGX0ELEjEnaej03BYK3E9Z5XqrUAZBgCLcB/w72-h72-p-k-no-nu/prayer-to-our-lady-of-penafrancia.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.bicolstandard.com/2016/09/prayer-to-our-lady-of-penafrancia.html'>Prayer to Our Lady of Peñafrancia</a></div>
<div class='item-snippet'>        Turn to me thine eyes,&#160;   Oh most loving Virgin of Peñafrancia   and have mercy on my soul   that come to thee, full of repentance. ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.bicolstandard.com/2020/10/salingoy-art-group-member-grand-prize.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Xi6O3FjVe8o/X4QQm5znEZI/AAAAAAAAkO8/LVd1oXAk-8kNkcJNJn3u2wICDOSDyj9ygCLcBGAsYHQ/w72-h72-p-k-no-nu/brian-oliver-ramos-grand-prize-painting-Bicol-artist-montalban.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.bicolstandard.com/2020/10/salingoy-art-group-member-grand-prize.html'>Salingoy Art Group member, grand prize winner sa painting contest</a></div>
<div class='item-snippet'>NAGA CITY (Bicol Standard) -- Dakulang onra asin paglaom an dinara sa rona kan Bicolandia ni Brian Oliver Ramos , 19 anyos, asin miembro kan...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2288351700602619844&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Opinion</h2>
<div class='widget-content'>
<span class="labelpost" data-label="Opinion" data-no="6"></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2288351700602619844&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>Community</h2>
<div class='widget-content'>
<span class="labelpost" data-label="Community" data-no="4"></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2288351700602619844&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Business</h2>
<div class='widget-content'>
<span class="labelpost" data-label="Business" data-no="4"></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2288351700602619844&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Send'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2288351700602619844&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' rel='nofollow' target='configContactForm1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
<!-- end content-wrapper -->
<div class='clear'></div><!-- Footer wrapper -->
<div id='footer-wrapper'>
<div class='row' id='footer'>
<div class='sect-left ready-widget section' id='footer-sec1' name='Widget 1'><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>About</h2>
<div class='widget-content'>
<div><span =""  style="color:white;"><br />
Bicol Standard is an English and Bicol print and digital newspaper published and edited in Naga City, Philippines.</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2288351700602619844&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=footer-sec1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='sect-left ready-widget section' id='footer-sec2' name='Widget 2'><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>Services</h2>
<div class='widget-content'>
<span style="color:#ffffff;">Advertising<br />Publication of Legal Notices<br />Media Partnership<br />Event Coverage</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2288351700602619844&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=footer-sec2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='sect-left ready-widget section' id='footer-sec3' name='Widget 3'><div class='widget HTML' data-version='1' id='HTML18'>
<h2 class='title'>Contact</h2>
<div class='widget-content'>
<span style="color:#ffffff;">135 San Jose St., San Felipe, Naga City<br />0975-939-8606 (Globe) 0938-859-6567(Smart)<br />bicolstandard@bicolstandard.com<br />Facebook/Twitter/Instagram: bicolstandard</span><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2288351700602619844&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=footer-sec3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
<div class='footer-wrapper'>
<div class='footer-sec row'>
<!-- Footer Social -->
<div class='social-footer'>
<div class='native-opt'>
<li><a class='back-top' href='#top' title='Back to Top'><i class='fa fa-angle-double-up'></i></a></li>
</div>
<div class='section' id='social-footer' name='Social Footer'><div class='widget LinkList' data-version='1' id='LinkList20'>
<div class='widget-content'>
<ul>
<li><a class='Facebook' href='http://www.facebook.com/bicolstandard' target='_blank' title='Facebook'></a></li>
<li><a class='Instagram' href='http://www.instagram.com/bicolstandard' target='_blank' title='Instagram'></a></li>
<li><a class='Twitter' href='http://www.twitter.com/bicolstandard' target='_blank' title='Twitter'></a></li>
</ul>
</div>
</div></div>
</div>
<!-- Footer Copyright -->
<div class='copyright'>Created By <a href='http://www.themexpose.com/' id='mycontent' title='Free Blogger Template'>ThemeXpose</a>
</div>
</div>
</div>
</div>

</div>

<script>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</script>
<script>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</script>
<script type='text/javascript'>
var numshowpage=3;
var upPageWord ='<i class="fa fa-angle-double-left"></i>';
var downPageWord ='<i class="fa fa-angle-double-right"></i>';
var urlactivepage=location.href;
var home_page="/";
</script>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script src='https://xhr.invl.co/magic/39429/auto.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/226545023-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>